Создать сайт на Satu.kz
Корзина
Нет отзывов,
+7 (701) 985-82-79
ИП Тлешов Мухтар Калымжанович
Корзина

Коммутатор управляемый Ethernet Layer 3 с 12 портами 10GBASE-X SFP+ (Layer 3 RIPv1/v2, OSPFv2, ERPS Ring, - XGS-6311-12X

206 948,28 ₸

Показать оптовые цены
  • В наличии
  • Оптом и в розницу
Коммутатор управляемый Ethernet Layer 3 с 12 портами 10GBASE-X SFP+ (Layer 3 RIPv1/v2, OSPFv2, ERPS Ring, - XGS-6311-12X
Коммутатор управляемый Ethernet Layer 3 с 12 портами 10GBASE-X SFP+ (Layer 3 RIPv1/v2, OSPFv2, ERPS Ring, - XGS-6311-12XВ наличии
206 948,28 ₸
+7 (701) 985-82-79
+7 (701) 985-82-79
возврат товара в течение 14 дней по договоренности

Коммутатор управляемый Ethernet Layer 3 с 12 портами 10GBASE-X SFP+ (Layer 3 RIPv1/v2, OSPFv2, ERPS Ring, - XGS-6311-12X

Идеальный управляемый коммутатор Ethernet 10 Гбит/с со всеми портами, поддержкой коммутации и безопасности уровня 3

PLANET XGS-6311-12X — это полностью управляемый коммутатор Ethernet 10 Гбит/с со всеми портами, разработанный для удовлетворения потребностей в высокоскоростном сетевом оборудовании, таком как беспроводные точки доступа Wi-Fi 6/6E, NAS и рабочие станции. Он оснащен 12 оптоволоконными портами 10GBASE-X SFP+, гибкая конструкция которых позволяет увеличить дальность подключения.

XGS-6311-12X обеспечивает высокую плотность размещения, статическую маршрутизацию уровня 3, протокол RIP (Routing Information Protocol) и протокол OSPF (Open Shortest Path First) с интерфейсами 10 Гбит/с.

Благодаря таким благоприятным возможностям передачи данных, аппаратной маршрутизации уровня 3, коммутационному механизму уровня 2 и удобным, но передовым интерфейсам управления IPv6/IPv4, это помогает ускорить развертывание высокоскоростных сетей следующего поколения, необходимых для мегаполисов, «умных городов» и предприятий.

Технические характеристики оборудования

Слоты SFP+

12 10GBASE-SR/LR SFP+ interfaces (port-1 to port-12)
Compatible with 1000BASE-SX/LX/BX SFP transceiver

Консоль

1 x RJ45-to-RS232 serial port (9600, 8, N, 1)

Процессор

MIPS 800MHz

ОЗУ

512Mbytes

Флэш-память

32Mbytes

Защита от электростатического разряда (ESD)

Contact ±6KV , Air ±8KV

Защита от перенапряжения (SVP)

Differential mode ±2KV , Common mode ±4KV

Габариты (Ш x Г x В)

330 x 230 x 43.6 mm, 1U height

Вес

1988g

Энергопотребление

Max. 16.4 watts/55.9 BTU (Power on without any connection)
Max. 30.2 watts/102.9 BTU (Full loading)

Требования к питанию

AC 100~240V, 50/60Hz

Вентилятор

2

Светодиодная индикация

System:
 PWR (Green), SYS (Green)
Ports:
 10G LNK/ACT (Green)
 1G LNK/ACT (Amber)

Характеристики коммутации

Архитектура коммутатора

Store-and-forward

Коммутационная матрица

240Gbps/non-blocking

Пропускная способность коммутатора

178.56Mpps

Таблица адресов

32K MAC address table with auto learning function

Таблица ARP

8K

Таблица маршрутизации

12K

IP-интерфейс

1024

Таблица ACL

4K

Общий буфер данных

16MB

Управление потоком

Back pressure for half duplex
IEEE 802.3x pause frame for full duplex

Jumbo Frame

12KB

Функции уровня 3 IPv4

Протокол маршрутизации IP

Static route
RIPv1/v2
OSPFv2

Протокол уровня 3 IPv6

ARP
ARP Proxy
IGMP Proxy

Другие

Функции уровня 2

ICMPv6,ND,DNSv6

Конфигурация портов

Состояние портов

Port disable/enable
Flow control disable/enable
Bandwidth control on each port
Port loopback detect

VLAN

Display each port’s speed duplex mode, link status, flow control status and auto negotiation status

Управление пропускной способностью

802.1Q tagged based VLAN, up to 4K VLAN groups
802.1ad Q-in-Q (VLAN stacking)
GVRP for VLAN management
Private VLAN Edge (PVE) supported
Protocol-based VLAN
MAC-based VLAN
IP subnet VLAN

Агрегация каналов

TX/RX/Both

QoS

IEEE 802.3ad LACP/static trunk
Supports 64 groups with 8 ports per trunk group

Многоадресная рассылка

8 priority queues on all switch ports
Supports strict priority and Weighted Round Robin (WRR) CoS policies
Traffic classification:
 IEEE 802.1p CoS/ToS
 IPv4/IPv6 DSCP
 Port-based WRR

Функции безопасности

IPv4 IGMP v1/v2/v3 snooping
IPv4 Querier mode support
IPv6 MLD v1/v2 snooping
Multicast VLAN Register (MVR)
Up to 1024

Список контроля доступа (AAA)

Безопасность

Supports Standard and Expanded ACL
IP-based ACL/MAC-based ACL
Time-based ACL
Up to 2K entries

Аутентификация

Port isolation
Supports IP + MAC + port binding
Identification and filtering of L2/L3/L4 based ACL
Defend against DOS or TCP attacks
Suppression of broadcast, multicast and unknown unicast packet
DHCP Snooping, DHCP Option 82/43/60/61/67
Command line authority control based on user levels

Функции управления

TACACS+ and IPv4/IPv6 over RADIUS

Конфигурация системы

IEEE 802.1x port-based network access control

Защищенные интерфейсы управления

Управление

Console, Telnet, Web browser, SNMP v1, v2c

SNMP MIB

SSHv2, TLSv1.2, SNMPv3

Стандарт Соответствие

IPv4 and IPv6 dual stack management
User IP security inspection for IPv4/IPv6 SNMP
SNMP v1, v2c and v3
SNMP MIB and TRAP
SNMP RMON 1, 2, 3, 9 four groups
IPv4/IPv6 FTP/TFTP
IPv4/IPv6 NTP
RADIUS authentication for IPv4/IPv6 Telnet user name and password
IPv4/IPv6 SSH
The right configuration for users to adopt RADIUS server’s shell management
CLI, console, Telnet
Security IP safety net management function: avoid unlawful landing at nonrestrictive area
Syslog server for IPv4 and IPv6
TACACS+
PLANET Smart Discovery Utility

Соответствие нормативным требованиям

RFC 1213 MIB-II
RFC 1215 Internet Engineering Task Force
RFC 1271 RMON
RFC 1354 IP-Forwarding MIB
RFC 1493 Bridge MIB
RFC 1643 Ether-like MIB
RFC 1907 SNMP v2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 if MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 notify
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)

Соответствие стандартам

Окружающая среда

FCC Part 15 Class A, CE

Эксплуатация

IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3ae 10Gb/s Ethernet
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1ag CFM
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1X port authentication network control
IEEE 802.1ab LLDP
RFC 768 UDP
RFC 783 TFTP
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF v2
RFC 1058 RIP v1
RFC 2453 RIP v2
ITU-T G.8032 ERPS Ring

Хранение

Эксплуатация

Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)

Хранение

Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)

Информация для заказа
  • Цена: 206 948,28 ₸