Создать сайт на Satu.kz
Корзина
Нет отзывов, добавить
+7 (701) 985-82-79
ИП Тлешов Мухтар Калымжанович
Корзина

IGS-5225-4UP1T2S - Коммутатор промышленный IP30 L2+/L4 4-порта 60W 1000TPoE+ 1-порт 1000T + 2-порта 100/1000X SFP, (-40 to 75 C),

281 178,15 ₸

Показать оптовые цены
  • В наличии
  • Оптом и в розницу
IGS-5225-4UP1T2S - Коммутатор промышленный IP30 L2+/L4 4-порта 60W 1000TPoE+ 1-порт 1000T + 2-порта 100/1000X SFP,  (-40 to 75 C),
IGS-5225-4UP1T2S - Коммутатор промышленный IP30 L2+/L4 4-порта 60W 1000TPoE+ 1-порт 1000T + 2-порта 100/1000X SFP, (-40 to 75 C),В наличии
281 178,15 ₸
+7 (701) 985-82-79
+7 (701) 985-82-79
возврат товара в течение 14 дней по договоренности

Коммутатор промышленный IP30 L2+/L4 4-порта 60W 1000T ультра PoE+ 1-порт 1000T + 2-порта 100/1000X SFP,  (-40 to 75 C), 48~56VDC, ERPS - IGS-5225-4UP1T2S

Промышленный 4-портовый коммутатор Gigabit Ultra PoE, IGS-5225-4UP1T2S, оборудован прочным металлическим корпусом IP30 для стабильной работы в тяжелых промышленных средах. Таким образом, IGS-5225-4UP1T2S обеспечивает высокий уровень защиты от электромагнитных помех и сильных электрических перенапряжений, которые обычно имеюют место в предприятиях или в шкафах контроля дорожного движения. Будучи способным работать в широком температурном диапазоне от -40 до 75 градусов C, IGS-5225-4UP1T2S можно разместить практически в любой сложной среде. IGS-5225-4UP1T2S также позволяет использовать DIN-рейку или настенный монтаж для эффективного использования пространства в шкафу.

Спецификация

Версия

5

Медные порты

5 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports

Слоты SFP/mini-GBIC

2 100/1000/2500BASE-X mini-GBIC SFP ports (Port 6 and Port 7)

Консоль

1 x RJ45-to-RS232 serial port (115200, 8, N, 1)

Кнопка сброса

< 5 sec: System reboot
> 5 sec: Factory default

Корпус

IP30 aluminum case

Установка

DIN-rail kit and wall-mount kit

Разъём

Removable 6-pin terminal block for power input
Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2
Removable 6-pin terminal block for DI/DO interface
Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND

Сигнализация

One relay output for power failure. Alarm Relay current carry ability: 1A @ DC 24V

Цифровой ввод/вывод (DI/DO)

2 Digital Input (DI): Level 0: -24V~2.1V (±0.1V)
Level 1: 2.1V~24V (±0.1V)
Input Load to 24V DC, 10mA max.
2 Digital Output (DO): Open collector to 24V DC, 100mA max.

Размеры (Ш x Г x В)

76.8 x 107.3 x 152 mm

Вес

1088g

Требования к питанию

48-54V

Потребляемая мощность

392 watts/1337BTU (Full loading with PoE function with DC 54V input )

Защита от электростатического разряда (ESD)

6KV DC

Защита от EFT (EFT)

6KV DC

Светодиодный индикатор

System:
 Power 1 (Green)
 Power 2 (Green)
 Fault Alarm (Red)
 Ring (Green)
 R.O. (Ring Owner) (Green)
 DIDO (Red)
Per 10/100/1000T RJ45 Ports:
 1G LNK/ACT (Green)
 10/100 LNK/ACT (Amber)
Per 10/100/1000T RJ45 PoE++ Ports:
 802.3bt PoE++-in-use x 1 (Green)
 802.3at/af PoE-in-use x 1 (Amber)
Per 100/1000/2500BASE-X SFP Interface:
 1G/2.5G LNK/ACT (Green)
 100 LNK/ACT (Amber)
4 x LED for PoE Usage:
 90W, 180W, 270W and 360W (Amber)

Характеристики коммутации

Архитектура коммутатора

Store-and-Forward

Коммутационная матрица

20Gbps/non-blocking

Пропускная способность (пакетов в секунду)

14.8Mpps@ 64Bytes packet

Таблица адресов

8K entries, automatic source address learning and aging

Общий буфер данных

4Mbits

Управление потоком

IEEE 802.3x pause frame for full duplex
Back pressure for half duplex

Jumbo-кадр

9Kbytes

Питание по Ethernet (Power Over Ethernet)

Стандарт PoE

IEEE 802.3bt PoE++ PSE
Backward compatible with IEEE 802.3at/af PoE PSE

Тип источника питания PoE

 802.3BT
 End-span
 Mid-span

Выходная мощность PoE

 Per port 54V DC
 802.3bt mode, Ports 1 to 4: maximum 95 watts
 End-span mode: maximum 36 watts
 Mid-span mode: maximum 36 watts

Назначение контактов питания

 802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
 End-span: 1/2(-), 3/6(+)
 Mid-span: 4/5(+), 7/8(-)

Бюджет мощности PoE

Single power input: 240W maximum (depending on power input)
Dual power input: 360W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 54V.

Количество питаемых устройств 802.3bt Type-4 мощностью 95 Вт

3

Количество питаемых устройств 802.3bt Type-3 мощностью 60 Вт

4

Количество питаемых устройств 802.3at

4

Функции управления PoE

Управление системой PoE

PoE Port status monitoring
Total PoE power budget control
PoE usage threshold and temperature threshold

Расширенный режим PoE

Standard/Legacy/Force

Обнаружение активного устройства PoE

Per port remote PD IP address
4 actions
 None
 PD reboot
 PR reboot and alarm
 Alarm

PoE Переключение питания

Daily or predefined schedule

Расписание PoE

4 schedule profiles

Режим расширения PoE

Remote power feeding up to 100m in standard mode and 250m in extend mode

Функция уровня 3

IP-интерфейсы

Max. 8 VLAN interfaces

Таблица маршрутизации

Max. 32 routing entries

Протоколы маршрутизации

IPv4 software static routing
IPv6 software static routing

Функция уровня 2

Конфигурация порта

Port disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow control disable/enable
Port link capability control

Состояние порта

Display each port’s speed duplex mode, link status, flow control status,
auto negotiation status, trunk status

Зеркалирование портов

TX/RX/both
Many-to-1 monitor
RMirror – Remote Switched Port Analyzer (Cisco RSPAN)
Supports up to 5 sessions

VLAN

IEEE 802.1Q tag-based VLAN
IEEE 802.1ad Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
Voice VLAN
MVR (Multicast VLAN Registration)
GVRP (GARP VLAN Registration Protocol)
Up to 4K VLAN groups, out of 4096 VLAN IDs

Протокол Spanning Tree

IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
BPDU Guard

Агрегирование каналов

IEEE 802.3ad LACP/static trunk
Supports 3 trunk groups with 7 ports per trunk group

IGMP Snooping

IPv4 IGMP (v1/v2/V3) snooping
IPv4 IGMP querier mode support
Up to 255 multicast groups

MLD Snooping

IPv6 MLD (v1/v2) snooping
IPv6 MLD querier mode support
Up to 255 multicast groups

Кольцевое подключение

Supports ERPS, and complies with ITU-T G.8032
Recovery time < 10ms @ 3 nodes
Recovery time <50ms @ 16 nodes
Supports major ring and sub-ring

Синхронизация

IEEE 1588v2 PTP (Precision Time Protocol)
 Peer-to-peer transparent clock
 End-to-end transparent clock

QoS

Traffic classification based, strict priority and WRR
8-level priority for switching
 Port number
 802.1p priority
 802.1Q VLAN tag
 DSCP/TOS field in IP packet

Управление полосой пропускания

Per port bandwidth control
 Ingress: 100Kb~3276Mbps
 Egress: 100Kb~3281Mbps

Контроль шторма

Unicast/Multicast/Broadcast

Функции безопасности

Список управления доступом

IP-based ACL/MAC-based ACL
ACL based on:
 MAC Address
 IP Address
 Ethertype
 Protocol Type
 VLAN ID
 DSCP
 802.1p Priority
Up to 512 entries

Безопасность

Port security
IP source guard, up to 512 entries
Dynamic ARP inspection, up to 1K entries
Command line authority control based on user level
Static MAC address, up to 64 entries

AAA

RADIUS client
TACACS+ client

Управление доступом к сети

IEEE 802.1x port-based network access control
MAC-based authentication
Local/RADIUS authentication

Управление

Базовые интерфейсы управления

Console; Telnet; Web browser; SNMP v1, v2c

Защищенные интерфейсы управления

SSHv2,TLSv1.2, SNMP v3

Управление системой

Firmware upgrade by HTTP protocol through Ethernet network
Configuration upload/download through HTTP
Remote syslog
System log
LLDP protocol
NTP
PLANET Smart Discovery Utility
PLANET CloudViewer app

Управление событиями

Remote syslog
System log
SMTP

ONVIF

ONVIF device discovery
ONVIF device monitoring
Floor Map

Базы MIB SNMP

RFC-1213 MIB-II
IF-MIB
RFC-1493 Bridge MIB
RFC-1643 Ethernet MIB
RFC-2863 Interface MIB
RFC-2665 Ether-Like MIB
RFC-2819 RMON MIB (Group 1, 2, 3 and 9)
RFC-2737 Entity MIB
RFC-2618 RADIUS Client MIB
RFC-2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
Power over Ethernet MIB

Соответствие стандартам

Соответствие нормативным требованиям

FCC Part 15 Class A, CE

Тестирование стабильности

IEC60068-2-32 (free fall)
IEC60068-2-27 (shock)
IEC60068-2-6 (vibration)
Standards Compliance IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3z Gigabit SX/LX
IEEE 802.3bz 2.5GBASE-X
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1ad Q-in-Q VLAN stacking
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
IEEE 802.3ah OAM
IEEE 802.1ag Connectivity Fault Management(CFM)
IEEE 1588 PTPv2
RFC 768 UDP
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
ITU-T G.8032 ERPS Ring
ITU-T Y.1731 Performance Monitoring

Окружающая среда

Рабочая температура

-40 ~ 75 degrees C

Температура хранения

-40 ~ 85 degrees C

Влажность

5 ~ 95% (non-condensing)

Информация для заказа
  • Цена: 281 178,15 ₸